Invalid SafeHarborOverride - NewFederalTam is invalid

Error Description

The New Federal TAM field (new) is set to an invalid value in the Safe Harbor Override (sovr).

Example

{  "err": [    {      "code": -2000,      "msg": "Invalid SafeHarborOverride: {\"sh\":2,\"old\":0.649,\"new\":61.0} - NewFederalTam is invalid."    }  ]}

How to Resolve

Set the New Federal TAM (new) to a decimal between 0 and 1 to represent the new Federal TAM for the selected Safe Harbor Type in SafeHarborOverride (sovr).

For more information, see Safe Harbor Override.