Invalid SafeHarborOverride - OriginalFederalTam is invalid

Error Description

The Original Federal TAM field (old) is set to an invalid value in the Safe Harbor Override (sovr).

Example

{
  "err": [
    {
      "code": -2000,
      "msg": "Invalid SafeHarborOverride: {\"sh\":2,\"old\":64.9,\"new\":0.0} - OriginalFederalTam is invalid."
    }
  ]
}

How to Resolve

Set the Original Federal TAM (old) to a decimal between 0 and 1 to represent the original Federal TAM for the selected Safe Harbor Type in SafeHarborOverride (sovr).

For more information, see Safe Harbor Override.